Welcome, Guest
Please Login or Register.    Lost Password?

Changing the "Version is not compatible" message
(1 viewing) (1) Guest
Go to bottomPage: 1
TOPIC: Changing the "Version is not compatible" message
#3506
Changing the "Version is not compatible" message 6 Years, 4 Months ago Karma: 0
When using a 3.2 client version to connect to an application server with 4.0 version, you will receive a notification that the versions are incompatible and that you need to contact your system administrator. Is there any way to edit that message to say something else?
McKnightJT
Fresh Boarder
Posts: 7
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#3507
Re:Changing the "Version is not compatible" message 6 Years, 4 Months ago Karma: 6
Unfortunately, no. The OEM version of GO-Global might have some options however. Contacts sales@graphon.com if interested.
Erikt
Administrator
Posts: 591
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 1
Moderators: troy, Andyl